صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: مشکل blue screen

  1. تاریخ عضویت
    Jan 1970
    نرم افزار من
    VUE
    نوشته ها
    147
    تشکر ها
    89
    184 بار تشکر شده در 94 پست

    مشکل blue screen

    #1 2015/05/13, 20:24
    سلام. من چند وقته موقع رندر های طولانی بعد از یک ساعت صفحه آبی میشه و این نوشته ها میاد. دلیلش چیه؟ آقای دارابی پیام خصوصی جواب نمیدید؟
    مشخصات سیستم
    رم 20گیگ
    cpu 4930k
    asus p9x79 LE
    hard SSD 120gb
    3T western digital
    GTX 770 2g giga

    ویرایش توسط 3Dman : 2015/05/13 در ساعت 20:30
    3Dman آنلاین نیست.

  2. تاریخ عضویت
    Jan 1970
    نرم افزار من
    3ds Max
    نوشته ها
    473
    تشکر ها
    1,292
    1,143 بار تشکر شده در 383 پست
    2015/05/13, 21:06 #2
    فکر میکنم مشکل از هارد باشه ولی دقیق نمی دونم مشکل همین باشه یا نه
    کاربر مقابل از javadf73 عزیز به خاطر این پست مفید تشکر کرده است: li@
    javadf73 آنلاین نیست.

  3. تاریخ عضویت
    Apr 2015
    نرم افزار من
    Blender
    محل سکونت
    تهران
    نوشته ها
    24
    تشکر ها
    3
    89 بار تشکر شده در 22 پست
    2015/05/13, 23:40 #3
    سلام
    این پیام ممکنه از رم یا ssd و ... باشه
    اول رم رو چک کنید و بعد ویندوز رو از روی ssd روی هارد بریزین ببینین مشکل حل میشه یا خیر
    موفق باشید
    دانش و فناوری مازستا
    سیستم های تخصصی رندرینگ، تدوین و جلوه های ویژه
    [فقط اعضا انجمن قادر به مشاهده لینک ها هستند. ]
    کاربر مقابل از DFMRendering عزیز به خاطر این پست مفید تشکر کرده است: li@
    DFMRendering آنلاین نیست.

  4. تاریخ عضویت
    Jan 1970
    نرم افزار من
     
    نوشته ها
    609
    تشکر ها
    524
    955 بار تشکر شده در 383 پست
    2015/05/14, 01:29 #4
    اطلاعات سخت افزاری که از سیستم تون اعلام میکنید باید کامل باشه!
    اینکه چند گیگ رم دارید اصلا مهم نیست ، اینکه رم ها از چه برندی با چه باسی و با چه تایمینگی ، همچنین با چه چینشی هستند مهمه.
    هارد دیسکتون از چه سری از هارد های وسترن دیجیتال هست؟ اس اس دی تون از چه برندی و چه مدلی هست؟

    سوال:
    مشکل از چه زمانی شروع شد؟
    آیا تغییری در سخت افزار سیستم اعمال کردید؟
    ویرایش توسط h.davoudi : 2015/05/14 در ساعت 03:32
    از دیروز بیاموز،در امروز زندگی کن و به فردا امیدوار باش.نکته مهم آنست که از پرسشگری باز نایستی.
    آلبرت اینشتین
    2 کاربر مقابل از h.davoudi عزیز به خاطر این پست مفید تشکر کرده اند . 3Dman,li@
    h.davoudi آنلاین نیست.

  5. تاریخ عضویت
    Jan 1970
    نرم افزار من
    3ds Max
    نوشته ها
    181
    تشکر ها
    230
    590 بار تشکر شده در 165 پست
    2015/05/14, 02:44 #5
    سلام
    به نظر بنده شما مشکل سخت افزاری دارید
    رم ها تون روی سیستم دیگر چک کنید اگر سالم بود واگر مشکلی نداشت
    باید بعدش بریم سراغ مادربرد.
    برای چک کردن مادربر باید به نمایندگی خدمات پس از فروش مراجعه کنید
    ویرایش توسط saeedhhhhh : 2015/05/14 در ساعت 13:14
    کاربر مقابل از saeedhhhhh عزیز به خاطر این پست مفید تشکر کرده است: li@
    saeedhhhhh آنلاین نیست.

  6. تاریخ عضویت
    Jan 1970
    نرم افزار من
    VUE
    نوشته ها
    147
    تشکر ها
    89
    184 بار تشکر شده در 94 پست
    2015/05/14, 15:36 #6
    نقل قول نوشته اصلی توسط h.davoudi نمایش پست ها
    اطلاعات سخت افزاری که از سیستم تون اعلام میکنید باید کامل باشه!
    اینکه چند گیگ رم دارید اصلا مهم نیست ، اینکه رم ها از چه برندی با چه باسی و با چه تایمینگی ، همچنین با چه چینشی هستند مهمه.
    هارد دیسکتون از چه سری از هارد های وسترن دیجیتال هست؟ اس اس دی تون از چه برندی و چه مدلی هست؟

    سوال:
    مشکل از چه زمانی شروع شد؟
    آیا تغییری در سخت افزار سیستم اعمال کردید؟
    بنظرم حرف شما درست هست. من به رم ها شک دارم چون 3تا فرکانس 1600 دارم و دوتا 1333 که همه apacer هستند. ولی وقتی همه رو با هم سوار کردم اتوماتیک مادربورد همه رو یکسان کرد به 1333 ولی در این شیش ماه مشکلی نداشتم ولی تو این چند هفته این مشکل مدام تکرار میشه در رندر های طولانی.
    البته نمیدونم چرا مادربورد 94 درجه میشه!! کولر هم چسبوندم بهش بازم همینه. موقع رندر میشه 110 درجه
    با استفادخ از این نرم افزار تست کردم
    [فقط اعضا انجمن قادر به مشاهده لینک ها هستند. ]
    ویرایش توسط 3Dman : 2015/05/14 در ساعت 15:36
    3Dman آنلاین نیست.

  7. تاریخ عضویت
    Jan 1970
    نرم افزار من
     
    نوشته ها
    609
    تشکر ها
    524
    955 بار تشکر شده در 383 پست
    2015/05/14, 17:24 #7
    نقل قول نوشته اصلی توسط 3Dman نمایش پست ها
    بنظرم حرف شما درست هست. من به رم ها شک دارم چون 3تا فرکانس 1600 دارم و دوتا 1333 که همه apacer هستند. ولی وقتی همه رو با هم سوار کردم اتوماتیک مادربورد همه رو یکسان کرد به 1333 ولی در این شیش ماه مشکلی نداشتم ولی تو این چند هفته این مشکل مدام تکرار میشه در رندر های طولانی.
    البته نمیدونم چرا مادربورد 94 درجه میشه!! کولر هم چسبوندم بهش بازم همینه. موقع رندر میشه 110 درجه
    با استفادخ از این نرم افزار تست کردم
    [فقط اعضا انجمن قادر به مشاهده لینک ها هستند. ]
    دما 94 درجه؟!
    من فکر میکنم آدم هم تو این دما بلو اسکرین میده دوست من!

    اول از همه رم های اضافه رو از سیستم جدا کنید!
    چون اصلا همین که 20گیگ رم دارید خودش مشکوکه!
    اگر مشکوک نبود یا باید 16 گیگ رم داشتید یا 24 گیگ :دی
    برای بهترین بهره وری رم ها باید ست باشند ، از نظر برند ، باس ، تایمینگ.
    اگر دقت کنید تو خط های اخر ارور بلو اسکرین که میگیرید نوشته : physical memory dump complete

    در مورد دما هم اگر بعد از همگون سازی رم ها به حال نرمال برنگشت ، حتما در مورد گردش هوای کیس تجدید نظر کنید.
    پاک کردن گرد و غبار ، تعویض خمیر سیلیکون (خمیر های خوب بازار مثل : CF III یا DeepCool Z9 و...) میتونه به شما کمک کنه

    این کارها رو انجام بدید ، مشکلتون حل میشه انشالله...
    ویرایش توسط h.davoudi : 2015/05/14 در ساعت 17:30
    از دیروز بیاموز،در امروز زندگی کن و به فردا امیدوار باش.نکته مهم آنست که از پرسشگری باز نایستی.
    آلبرت اینشتین
    h.davoudi آنلاین نیست.

  8. تاریخ عضویت
    Jan 1970
    نرم افزار من
    VUE
    نوشته ها
    147
    تشکر ها
    89
    184 بار تشکر شده در 94 پست
    2015/05/14, 18:16 #8
    نقل قول نوشته اصلی توسط h.davoudi نمایش پست ها
    دما 94 درجه؟!
    من فکر میکنم آدم هم تو این دما بلو اسکرین میده دوست من!

    اول از همه رم های اضافه رو از سیستم جدا کنید!
    چون اصلا همین که 20گیگ رم دارید خودش مشکوکه!
    اگر مشکوک نبود یا باید 16 گیگ رم داشتید یا 24 گیگ :دی
    برای بهترین بهره وری رم ها باید ست باشند ، از نظر برند ، باس ، تایمینگ.
    اگر دقت کنید تو خط های اخر ارور بلو اسکرین که میگیرید نوشته : physical memory dump complete

    در مورد دما هم اگر بعد از همگون سازی رم ها به حال نرمال برنگشت ، حتما در مورد گردش هوای کیس تجدید نظر کنید.
    پاک کردن گرد و غبار ، تعویض خمیر سیلیکون (خمیر های خوب بازار مثل : CF III یا DeepCool Z9 و...) میتونه به شما کمک کنه

    این کارها رو انجام بدید ، مشکلتون حل میشه انشالله...
    4 تا 5تا میشه 20 تا چطور حساب کردی. من 5تا 4گیگ دارم. توضیح هست بالا.
    دمایی هم که دیدید دمای مادربورد هست. با همون 1600 ها هم دماش همینه.
    cpu مشکلی نداره. تو سنگین ترین تست 57 درجه میرسه.
    از آقای دارابی پرسیدم که رم های بافر دار تاثیرشون بر رندر معماری چقدر هست؟ آیا رم بافر دار بهتره یا رم های فرکانس بالای بدون بافر.
    چون میخوام تمام رم ها رو عوض کنم
    ویرایش توسط 3Dman : 2015/05/14 در ساعت 18:17
    3Dman آنلاین نیست.

  9. تاریخ عضویت
    Jan 1970
    نرم افزار من
     
    نوشته ها
    609
    تشکر ها
    524
    955 بار تشکر شده در 383 پست
    2015/05/14, 18:21 #9
    نقل قول نوشته اصلی توسط 3Dman نمایش پست ها
    4 تا 5تا میشه 20 تا چطور حساب کردی. من 5تا 4گیگ دارم. توضیح هست بالا.
    دمایی هم که دیدید دمای مادربورد هست. با همون 1600 ها هم دماش همینه.
    cpu مشکلی نداره. تو سنگین ترین تست 57 درجه میرسه.
    از آقای دارابی پرسیدم که رم های بافر دار تاثیرشون بر رندر معماری چقدر هست؟ آیا رم بافر دار بهتره یا رم های فرکانس بالای بدون بافر.
    چون میخوام تمام رم ها رو عوض کنم
    دقت نکردی دوست من:
    من که نگفتم نمیشه 20 گیگ رم داشته باشید!
    گفتم مشکوکه ، اشکال داره...

    چینش رم ها یا کانال ها باید از اصولی پیروی کنند همیشه ، همینجوری بی برنامه نمیشه هر رمی دستتون اومد و تو اسلات جا رفت رو بذارید تو سیستم!
    رم ها یا دوال چنل ست میشن یا کواد چنل ، شما وقتی 20 گیگ رم داری یعنی هیچکدوم از این چینش ها رو رعایت نکردید که همین میتونه دلیل اون ارور بلو اسکرین باشه.
    ویرایش توسط h.davoudi : 2015/05/14 در ساعت 18:22
    از دیروز بیاموز،در امروز زندگی کن و به فردا امیدوار باش.نکته مهم آنست که از پرسشگری باز نایستی.
    آلبرت اینشتین
    کاربر مقابل از h.davoudi عزیز به خاطر این پست مفید تشکر کرده است: 3Dman
    h.davoudi آنلاین نیست.

  10. تاریخ عضویت
    Jan 1970
    نرم افزار من
    VUE
    نوشته ها
    147
    تشکر ها
    89
    184 بار تشکر شده در 94 پست
    2015/05/14, 18:46 #10
    آره یکی از رم ها روز های اول در اسلات دیگری بود که 16گیگ نشون میداد! وقتی روی اسلات دیگه گذاشتمش شد 20 گیگ.
    الانم این ارور جدید با AIsuit برنامه asus اومد
    3Dman آنلاین نیست.

صفحه 1 از 2 12 آخرینآخرین

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  

Search Engine Optimization by vBSEO 3.6.1