نمایش نتایج: از 1 به 2 از 2

موضوع: مشکل در سیستم !

  1. تاریخ عضویت
    Jan 1970
    نرم افزار من
    Cinema 4D
    محل سکونت
    تهران
    نوشته ها
    457
    تشکر ها
    1,082
    1,486 بار تشکر شده در 428 پست

    مشکل در سیستم !

    #1 2015/07/03, 01:28
    سلام دوستان
    مدتیه که نبودم لپ تابم داغون شده بود (هارد . ویندوز . قاب . لولا . و...)
    خلاصه سر این داستان همه ی نرم افزار ها هم پاک شدن
    امروز اومدم cinema 4d رو نصب کنم با این ارور مواجه شدم :

    دلیلش چیه ؟؟
    راستی یک مشکل هم دارم اونم پاک شدن اطلاعاته .
    27 تا 28 گیگ اموزش دانلود کردم . که متاسفانه همه پاک شدن . هارد هم عوض کردم . میشه برگردوندشون !!؟؟

    - - - - - - - - - -این ارسال توسط مطلب زیر به روز رسانی شده است.- - - - - - - - - -

    [فقط اعضا انجمن قادر به مشاهده لینک ها هستند. ]
    تصاویر کوچ شده (Thumbnails) پیوست شده تصاویر کوچ شده (Thumbnails) پیوست شده To view attachments your post count must be 20 or greater. You currently have 0 posts.
    کاربر مقابل از DaniCGI عزیز به خاطر این پست مفید تشکر کرده است: Matin22
    DaniCGI آنلاین نیست.

  2. تاریخ عضویت
    Jan 1970
    نرم افزار من
    Photoshop
    محل سکونت
    شیراز
    نوشته ها
    113
    تشکر ها
    750
    289 بار تشکر شده در 94 پست
    2015/07/03, 13:03 #2
    آنتی ویروست غیرفعال کن
    کاربر مقابل از damon711 عزیز به خاطر این پست مفید تشکر کرده است: DaniCGI
    damon711 آنلاین نیست.

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  

Search Engine Optimization by vBSEO 3.6.1